Ciao ospite, se leggi questo messaggio significa che non sei ancora registrato. Clicca qui per registrarti in pochi semplici passaggi, così potrai godere di tutte le funzionalità del nostro Forum. Puoi anche registrarti ed accedere tramite i tuoi account social.
Ciao ospite, se leggi questo messaggio significa che non sei ancora registrato. Clicca qui per registrarti in pochi semplici passaggi, così potrai godere di tutte le funzionalità del nostro Forum. Puoi anche registrarti ed accedere tramite i tuoi account social.

Guarda il Video tutorial su come si usa il forum sul nostro canale YouTube. x


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema con mappe
#1
ragazzi come mai quando vado a caricare lo shape file sui comuni italiani non mi compare la mappa dei comuni?
è tutto bianco....
grazie
Cita messaggio
#2
Se lo shapefile compare nella TOC (legenda) a sinistra, selezionalo e fai uno Zoom alla selezione.
Visualizza > Zoom alla selezione

Se non lo vedi neanche così indaga nelle proprietà dello shapefile, sempre selezionandolo nella TOC.
Io non sono un esperto di GIS ma se i file che compongono la shape sono a posto dovresti vederlo.
Cita messaggio
#3
(01-11-2016, 03:24 PM)frac_ Ha scritto: Se lo shapefile compare nella TOC (legenda) a sinistra, selezionalo e fai uno Zoom alla selezione.
Visualizza > Zoom alla selezione

Se non lo vedi neanche così indaga nelle proprietà dello shapefile, sempre selezionandolo nella TOC.
Io non sono un esperto di GIS ma se i file che compongono la shape sono a posto dovresti vederlo.

anche con zoom alla selezione è tutto bianco lo schermo.....per prova, mica potresti mandarmi uno shape file che sicuro si vede?
grazie
Cita messaggio
#4
Sarebbe più logico che allegassi tu il tuo shapefile, così vediamo cos'è che non funziona.
Per farlo metti i file in una cartella e zippala, poi la alleghi al post successivo.
Cita messaggio


Discussioni simili
Thread Autore Replies Views Last Post
  Problema da .qgz a .qgs per progetti aperti con versioni precedenti ander2712_A. 0 182 04-11-2023, 11:39 AM
Last Post: ander2712_A.
  Problema con esportazione ad alta risoluzione Alb85 0 642 03-10-2022, 12:46 PM
Last Post: Alb85
  INTERPOLAZIONE TIN QGIS PROBLEMA IMPOSTAZIONE PARAMETRI ged_93 0 1,441 04-07-2020, 10:19 AM
Last Post: ged_93
  Problema inserimento punti con coordinate da file excel Simone94 1 2,054 03-24-2020, 01:07 PM
Last Post: agraurora
  clip tra poligoni (il problema di molti..) e unisci attributi per posizione QGIS 3.6 AMaino 1 3,164 10-27-2019, 06:29 PM
Last Post: AMaino
  Problema con file dwg Gibo1989 0 1,606 06-02-2019, 09:37 AM
Last Post: Gibo1989
  Problema funzione ritaglio Raster HeavyRain12 1 2,978 05-11-2019, 11:46 AM
Last Post: bmfdolphin
  QGIS Problema algoritmo Saga Strahler Order su DEM a 5 metri StudioSargenti 0 2,080 03-06-2019, 05:25 PM
Last Post: StudioSargenti
  Progetto QGIS rotte animali migratori problema Marcello Piras 1 1,944 03-01-2019, 08:48 PM
Last Post: Fabio_sulcata
Sad problema con diversi sistemi di riferimento in Qgis dona 6 4,337 06-18-2018, 03:21 PM
Last Post: Novarese

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)